Beiträge von beatephmc

    @ Björn: Ganz herzlichen Dank für das Foto, lieb von Dir daß Du es direkt angefertigt hast. Ganz "deckend" oder "kongruent" scheinen bei Dir die Blenden ja auch nicht übereinander und im Lichtkegel zu liegen, aber interessant sind die Unterschiede trotzdem... Jetzt würde mich wirklich mal Thomes´ Foto interessieren... Und, würdest Du bitte noch mal eben schreiben, ob Du den normalen Abbé - Kondensor ( den mit dem herausstehenden Schiebehebel für die Blende) hast, oder den mit der Irisblende? Dankeschön!


    Peter: Auch Dir vielen Dank für die ausführliche Antwort! Aber zu Punkt 2 hatte ich mich wohl nicht sorgfältig genug ausgedrückt: Es ging mir nicht um die Abbildung von "Staub" (der auch gar keiner ist, sondern ein Sporenabwurf von Coprinus micaceus mit dem 10er Objektiv - durch das vorher erfolgte Köhlern erscheint ja die Blendenebene und die Präparatebene scharf) da ist schon klar, daß Staub keine Farbränder auslösen würde. Es ging mir eher um die Abbildung der Blenden, deren visuell inkongruente, verschobene Lage gegeneinander und die Position des Haupt - Lichtkegels innerhalb der Blendenabbildungen. Da könnte ich mir einfach vorstellen, daß sich eine eventuelle Dejustierung des Mikroskops so abbilden könnte...


    Ah, und natürlich danke wegen der Korrektur von Kondensor statt Kondensator - ich Depp hab da die Begriffe verwechselt... Ich korrigier das mal schnell in dem Beitrag oben, ist ja echt peinlich =o)) Aber sehr interessant, daß Du sagst, der Kondensor kann nicht für Farbverschiebungen verantwortlich sein. Ich hatte gedacht, das sei möglich.


    Mit den Objektiven (und dem Preisunterschied zwischen einem 30- und 2000 Euro Objektiv hast Du natürlich recht, aber das Interessante ist doch gerade, daß sehr offensichtlich die GLEICHEN Objektive von Björn so viel besser agieren. Und zwar ja alle, während bei Thomes und mir alle Objektive Farbränder aufweisen, obwohl es sich eigentlich um die gleichen Modelle handeln sollte...

    Aus der Fotografie kenne ich jedenfalls den Effekt, daß es chromatische Abberationen auslösen kann, wenn im Objektiv Linsen dejustiert sind bzw. die Objektivebene nicht plan zur Sensorebene liegt. Dann ist die eine Seite einer plan fotografierten Fläche scharf, die andere unscharf trotz gleichen Abstands des Objekts. Und an der unscharfen Seite treten dann eben auch deutliche Farbränder in den unscharfen Bereichen auf, an der scharfen Gegenseite des Bildes gibt es keine Abbildungsfehler. Deshalb hatte ich es für möglich gehalten, daß bei uns ähnliche Effekte wirken.

    Hmmmhm, Rätsel über Rätsel =o))

    @ Thomes:

    Hi Thomes, ich hab tatsächlich die selben Probleme wie Du! Bezüglich der Objektive: kann es sein, daß Du nicht beide Seiten der Objektive angeschaut hast? Bei meinem 10er und dem 100er steht das "Plan UC" nur auf der "Rückseite"...



    @all:

    Ich habe mir auch schon seit Wochen das Hirn zermartert und überlegt, daß Die Fehler eigentlich einige Gründe haben könnten:


    1. Fehlerhafte/schlechte Objektive (quasi "Vorserienmodelle" oder mangelnder Qualitätskontrolle bei vglw. früher Seriennummer der Mikroskope?)

    Halte ich für sehr unwahrscheinlich, weil auch Dein sündhaft teurer Planapochromat die gleichen Fehler aufweist. Da sollte eine korrekte Fehler-/Qualitätskontrolle über Motic sehr zu erwarten sein. Und Björns Objektive zeigen diese Fehler ja nicht. Festzustellen ist auch, daß ausnahmslos alle Objektive von diesen Farbfehlern betroffen sind, trotz korrekter Köhlerung.


    2. Dejustierung des Mikroskops, entweder durch falschen Zusammenbau oder durch Transportprobleme (meins wurde fertig zusammengebaut geliefert.)

    Das ist für mich leider das mit Abstand wahrscheinlichste Scenario. Ich habe ein recht aufschlußreiches Foto bei doppelt geschlossenen Blenden (sowohl Kondensor- als auch Leuchtfeldblende) bei voll aufgedrehtem Licht mit dem 4er (oder evtl. 10er, weiß ich leider nicht mehr ganz genau) Objektiv gemacht. Dazu ist wohl die Info wichtig, daß ich vorher korrekt geköhlert hatte. Ich versuch es hier mal einzustellen, damit Ihr seht was ich meine. Die "Blendenöffnungen" scheinen nicht plan übereinander zu stehen. Das Foto hatte ich über einen testweise von Herrn Linkenheld zugesendeten C-Adapter ohne Blende über den Phototubus gemacht. (Mit einer MFT Kamera- Olympus OmD Em10 Mk2). Schaut mal:


    Ich fände es sehr hilfreich und sehr nett, wenn Ihr beide (Björn und Thomes) einmal ein gleiches Foto posten würdet. Dann könnte man schon mal sehen, ob und welche Unterschiede da bestehen. Auffällig ist bei meinen Bildern auf jeden Fall, daß sich die Farbverschiebungsproblematik massiv verstärkt, wenn ich stärker abblende. (Was immer das auch zu sagen hat, Physiker bitte an die Front =o)) Außerdem stelle ich eine inkongruente Bildausleuchtung trotz richtiger Köhlerung, besonders gut sichtbar bei den 4er und 10er Objektiven, fest.


    3. In dem Zusammenhang hatte ich mir auch eine Dislokation der Beleuchtungseinheit überlegt. Vielleicht geht die Lichtstrahlung nicht senkrecht in den Kondensor/ ist die LED irgendwie dejustiert? (Keine Ahnung ob das wirklich sein kann, ich bin keine physikalische, äh, Leuchte =o)) Die Auflagen der zusammenmontierten Leuchteneinheit scheinen optisch aber alle ok und fest angeschraubt. Sie läßt sich auch ohne Spiel oder Wackeln fest einsetzen. Und, dagegen spricht: auch ich habe die gleichen Probleme bei Halogen und Blaufilter.

    4. Und dort nochmal weitergedacht (das wäre für mich eine vglw. charmante Lösung): vielleicht liegt es am Abbé Kondensor selbst? Irgendwo hatte ich gelesen, daß es besser farbkorrigierte Kondensoren gibt. Und Motic hat ja auch einen weiteren in der Zubehörliste (leider, wie bei allen Zubehörteilen völlig ohne Erklärung, wozu diese Teile eigentlich da sind.) Deshalb hier eine ganz schräge Idee: Björn, kann es sein, daß Du einen anderen Kondensor verbaut hast (den hochwertigeren als wir, der sonst nur im Zubehör erscheint? Oder ist das doch ein Dunkelfeld oder schlag-mich-tot-Kondensor, der mit der Farbkorrektur gar nix zu tun haben kann?)


    5. Zum Schluß hatte ich mir auch eine fehlerhafte Distanz zwischen Objektiv und Präparat überlegt. (Zu große Deckglas-/ Objektträgerdicke). Das kann aber eigentlich nicht sein, denn die Probleme treten ja auch bei den 4er und 10er Objektiven auf.


    Eine Entstehung der Farbränder durch wie auch immer geartete Photoadaption kann ich ausschließen, denn die Farbränder sind auch ohne Kamera bei Blick durch die Okulare sofort deutlich sichtbar.


    Noch eine Abschlußfrage an Dich, Thomes: Hast Du eigentlich auch ein Problem mit inkongruenter Beleuchtungsregulierung? Bei mir reagiert der Drehknopf nicht wirklich regelmäßig, überspringt manchmal einige Lichtstufen und ich muß dann einige Male hin- und herkorrigieren, um die richtige Beleuchtung zu erwischen. Das stört mich nicht besonders, ist aber bei diesen anderen Problemen vielleicht doch auch relevant für die Farbsäume?


    Uh, es ist ein Fluch in Physik so wenig aufgepaßt zu haben. Und leider sind für mich diese Probleme nicht so einfach über Motic oder Herrn Linkenheld zu lösen, weil ich ein gebrauchtes Gerät ohne gültige Garantieurkunde habe. Aber die gute Nachricht zum Schluß: Ich LIEBE meine vermackte Farbschleuder trotzdem heiß und innig und mein Schätzchen eröffnet mir trotzdem ungeahnte Welten. Allerdings habe ich auch nicht annähernd den vollen Preis bezahlt. Wenn ich Garantie drauf hätte oder eine Reparatur kostengünstig machbar wäre (z.B. durch einen anderen Kondensor) wäre ich aber trotzdem die erste, die "HIER!" schreien würde...


    Lieber Björn und lieber Thomes, oder auch liebe Physikkenner, schreibt Ihr mal zurück? Ich wäre für jede Hilfe sehr dankbar und bin gespannt wie ein Flitzebogen, ob sich unsere Probleme lösen lassen...

    Ganz liebe Grüße und stay safe,

    Beate.

    Oh, wie schön! Der äußerst ergiebige Standort bei mir um die Ecke in der City (2 Jahre in Folge ca. je 200 FK) ist vor im Herbst letzten Jahres teilweise in Parkplätze umgewandelt worden. Und das Areal direkt um die Zeder wurde mit ca. 70cm Erdaushub zugekippt und dann anschließend mit Rasen eingesät. Das ist natürlich traurig aber leider absolut innenstadttypisch. Trotzdem wird es interessant sein, zu sehen ob sich in den nächsten Jahren dort mykologisch wieder etwas tut. Gedüngt wird dort angeblich nicht mehr...

    Für eine klasse Orientierung auch offline (!), ein sehr praktisches Wegpunktsystem (u.a. mit direkter Hinterlegung von zugeordneten Fotos und offline-Navi zum Wegpunkt), Tracking undundund kann ich Dir nur wärmstens die kostenlose "Orux Maps" empfehlen. (Google mal!) Ich finde, das ist die ideale Pilzlerapp und sie hat mich noch nie im Stich gelassen. Basiert auf Open Street Maps mit verschiedenen auswählbaren Mapsforge- Themen. Auch im Ausland der Kracher, einfach vorher die passende Karte zur Offlinenutzung aufs Handy laden. Extrem detailliert! Aber Achtung: die App ist wirklich mächtig, ohne einmal vorher ins Handbuch gucken geht da nix...

    Ehrlich Ralf, das sind absolut umwerfende Fotos! Besonders Bild Nr. 5 hat es mir angetan, das würd ich mir am liebsten übers Bett hängen. Aber "Raus mit Euch" reicht leider nicht so richtig - hier in BG ist bis auf ein paar Rindenpilze völlig tote Hose.... Um so mehr freut mich Euer Farbenreigen, daran kann man sich so richtig winterberauschen. LG, Beate.

    @ Stefan: Ah, das macht die Sache klarer und ist aus Eurer Sicht auch nachvollziehbar. Ich persönlich hätte es halt nur schön gefunden, an einem einzigen Ort gleich einige Beispiele "nebeneinander" zu sehen, ohne mich da immer mühsam von Beschreibung zu Beschreibung klicken zu müssen. Das charmante an so einem Ort wäre für mich die Übersicht, nicht eine sowieso nicht gegebene Rückbestimmungsmöglichkeit. Aber ist ja auch kein Beinbruch, sich das an vielen verschiedenen Orten zusammenzusuchen... War nur so eine Idee.


    @ Jürgen: Upps, die Beate ist noch gar nicht im Bett gewesen... die ganze Nacht mikroskopiert =o)))))

    Hallo Peter;

    vielen Dank für den Link, den Tintlings-Beitrag hatte ich mir schon komplett durchgelesen. Aber bzgl eines "Sporenatlas-Projektes" steh ich grad ein bißchen auf dem Schlauch. Ich fänd das für dieses Forum auch eine Superidee und wie Malone verstehe ich auch nicht, warum Du das für unmöglich hältst. Dabei wäre doch eigentlich der einzige schwierigere Anspruch, eine visuelle Größenvergleichbarkeit herzustellen, oder? Die doch eigentlich bei kalibrierter Mikroskopfotografie nicht mal so unmöglich wäre, oder wo hab ich da grad den Denkfehler? Außerdem wäre für eine einfache, vergleichende / Übersichtsnutzung selbst das evtl. gar nicht nötig?

    Leider kann ich Dir in Sachen Exsikkate so gar nicht helfen... Aber hier eine große Bitte: Hättest Du wohl Lust, hier an geeigneter Stelle ganz viele Deiner tollen Mikrofotos einzustellen? Ich bin erst seit einer Woche im Besitz meines ersten Mikroskops und muß mir ganz dringend irgendwie eine Art Überblick über Gestalt und Besonderheiten der verschiedenen Mikromerkmale verschaffen. Die Pilze der Schweiz und auch der Erb "Pilzmikroskopie" sprengen aber leider meine Budgetmöglichkeiten. Es gibt zwar jede Menge spezielle Literatur im Netz, aber z.B. so eine Art "Sporenatlas für Pilze" (bzw. Ähnliches für Basidien, Cystiden etc.) konnte ich nirgendwo finden. Das wäre für einen Anfänger eine Riesensache, um unkompliziert erst mal einen Überblick zu bekommen und auch mal schnell vergleichen zu können. Ich gehe nicht davon aus, daß es hier im Forum irgendwo soetwas gibt? Ich hatte schon mal ein bißchen gesucht, aber auch immer nur MIkrobilder einzelner Arten gefunden. Vielleicht hat ja auch jemand privat so etwas für sich angefertigt? Danke für jede Info und LG,

    Beate.

    WOW, freut mich für Dich! Das muß ja wirklich eine außergewöhnlich schöne Tour gewesen sein... und die Fotos sind einfach wunderschön! Da ist es fast ein bißchen so, als wäre man dabei gewesen =o)) LG!

    Hallo Thorben,

    Bitte nicht falsch verstehen, aber die O. ithacaensis wächst nur auf dem Brunnenlebermoos, mein Fund ist etwas anderes, da das Sporenornament und die Sporengröße anders ist.

    ...danke für die Richtigstellung! (Wer lesen kann ist klar im Vorteil =o) Aber dann kann ich die Stellen bei mir ja noch mal absuchen (es sind drei verschiedene) Vielleicht verbirgt sich ja da irgendwo auch Deine geheimnisvolle Art! Ich bin grad übrigens kurz weggeflogen beim Betrachten Deines Pilzfotostreams - wunderschön! Das Schwebfliegenauge ist wirklich der Hammer. Besten Dank für Deine Hilfe und LG, Beate.

    @Thorben:

    Heißen Dank für den Link, die Microfotos sind grandios und jetzt weiß ich auch mal, wie Octospora ithacaensis in Abgrenzung zu Octosporopsis nicolai aussehen sollte und wo die (offensichtlichen) Unterschiede liegen. Ist ja interessant daß O.i. doch auch auf Lunaria cruciata vorkommt, da hätte es die ja tatsächlich auch auf "meinem" Moos geben können =o)) Besonders spannend fand ich auch, daß ich jetzt weiß wie deutlich sich an der Sporenhülle ein Sporenornament zeigt, und daß das, was ich für ein mögliches Ornament gehalten habe, meilenweit weg davon ist. Im Moment muß ich erstmal lernen, an den Strukturen innen und außen zu unterscheiden... Sag mal, es gibt ein Foto in Deinem Bericht (Nr. 6) , in dem das Sporenornament so ganz deutlich wird. Hast Du da eine Färbetechnik angewendet (für mich Laien sieht das erst mal gar nicht so aus) oder hast Du Streiflicht dafür erzeugt oder sowas? Das Foto ist ja total plastisch. Ist das eine Technik?


    Und an alle nochmal ein herzlicher Dank für die Ermutigungen und die netten Glückwünsche zu meinem neuen Schätzchen! Das war auch für mich ein sehr spannender Einstand und das Ende aller Fragen, warum ich meinte, mir ein Mikroskop leisten zu müssen =o))

    ...oh, ganz ganz toll daß Ihr den trotz allem bestimmen konntet! Und, Nobi, ganz herzlichen Dank für den tollen Link, das ist ja wirklich sehr interessant. Mir war nicht mal die Gattung bekannt. UH. Es gibt noch sooo viel zu lernen! Aber durch Euch wird das alles sehr viel leichter und macht einfach ungeheuer Spaß. (Außerdem fürchte ich fast, daß mich Ralf mit seinem Asco-Virus angesteckt hat. Ich fühle mich schon etwas befallen =o)) LG!

    Schaut mal, das hier ist mein Lottogewinn Nr.1 - mein erstes Mikroskop! Es ist ein nagelneues Motic Panthera C Trinocular. Kostenpunkt neu eigentlich 1800 Euro. Aber da war dieser Typ, der es mit einem Computer des gleichen Namens verwechselt hat. (Kein Blödsinn, sowas gibt es wirklich...) Und der hats in der Bucht für 450 Euro an mich verkauft =o)))) Und das Allerbeste: es funktioniert einwandfrei und wurde bereits von meinem Pilzguru Ralf als klasse befunden. (...tausend Dank nochmal für Deine Expertise, lieber Ralf!) So sieht es aus:



    Und um auch was drunterlegen zu können, bin ich schnell um die Ecke hinters Altenheim gelaufen, um trotz beißender Kälte noch ein paar Pilzchen zu finden. Und - bingo! Ein nettes gelboranges Becherchen in Brunnenlebermoos, das sich rund um mehrere große Steine an einem Spazierweg angesiedelt hatte. Aber Moment mal - Brunnenlebermoos? Das könnte ja sogar etwas richtig Schickes sein! Au weia, und ich sitz erst das dritte mal hinter einem Mikroskop und hab weder Ahnung noch Fotoadapter, Meßplatte oder Chemikalien. Na, egal. Also hier erst mal makroskopisch:







    Durchmesser des Größten Becherchens ca.2mm. Ich habe leider so gut wie keine Ahnung von Ascos, aber bei reichlich Nachforschung bin ich auf diese Arbeit hier gestoßen:

    Benkert, D. 1998b. Beiträge zur Kenntnis bryophiler Pezizales-Arten. 7. Octospora ithacaensis. - Zeitschrift für Mykologie 64: 41-44.

    Den findet Ihr hier:
    https://www.dgfm-ev.de/publika…pora-ithacaensis/download


    Ich habe ziemlich viel rumgesucht, und ich könnte mir wirklich vorstellen, daß die Becherchen Lottogewinn Nr. 2 sind, Ocrospora ithacaensis. (Ich bin aber auch sehr gespannt auf Eure Gegenvorschläge!)

    Wenigstens makroskopisch passt das alles schon ganz prima, finde ich. Bei meinen ersten mikroskopischen Gehversuchen wurde aber leider schnell klar, daß die Sporen noch nicht reif sind. Es waren auch so gut wie keine frei schwimmenden Sporen auffindbar.

    Ich hab aber trotzdem einfach mal die Kamera vor den Tubus gehalten und ganz einfach in Wasser ein paar Aufnahmen gemacht. Ich hab ehrlich noch überhaupt keine Ahnung und keinerlei Übung, also verzeiht mir bitte die dilettantischen Fotos. Aber vielleicht kann man ja doch schon irgendetwas erkennen?

    Hier zwei erste Übersichtsaufnahmen. Wenn ich es richtig sehe fällt auf, daß, wie es auch bei O. ithacaensis zu erwarten wäre, die Sporen manchmal uni- und manchmal biseriat angeordnet sind.




    So sehen die noch unfertigen Sporen in den Asci aus:





    Hier habe ich mich bemüht, die Paraphysen etwas deutlicher zu zeigen:






    Bei manchen Sporen (aber nur bei denen ganz oben im Ascus) meine ich sogar Anzeichen für eine warzige Granulation der Sporenhülle zu sehen. Das kann aber natürlich auch Wunschdenken sein, es erschien mir aber bei folgenden Bildern als immerhin möglich:




    Einige wenige Sporen wirkten auch, als hätten sich schon die zu erwartenden 2 Öltröpfchen gebildet:




    So, jetzt hab ich Euch ja ganz schön mit Komplettanfängerfotos bombardiert, und es ist ein echt langer Bericht geworden. Vielleicht ist das hier ja auch alles völlig irrelevant weil man in so einem Stadium gar keine Aussagen machen kann. Aber so oder so würde ich mich wirklich über ein paar Hilfestellungen freuen. Vielleicht läßt der Frost ja noch ein paar reifende Becherchen übrig, dann würde ich mich sehr über Vorschläge freuen, wie man sowas dann richtig mikroskopiert. Das Mikrometer ist jedenfalls auf dem Weg, damit ich dann demnächst auch mal was messen kann. Das kommt aus China. (Chrr, das ist nämlich der Nachteil an meinem neuen Schätzchen: da kostet eine Original Schnittplatte ungefähr so viel wie meine Haushaltskasse für den Monat =o))) LG an alle und Danke für Eure Geduld!

    Beate.