Peter Member

  • Mitglied seit 19. März 2020
  • Letzte Aktivität:
Beiträge
365
Erhaltene Reaktionen
392
Punkte
2.271
Profil-Aufrufe
3.483
  • Peter
    Hat etwas auf der eigenen Chronik geteilt.

    Hallo Peter,


    wenn ich davon ausgehe, dass das bisher immer funktioniert hat, dann bleibt eigentlich nur die Schichtdicke zwischen Frontlinse und Objekt.

    - Das Deckglas kann zu dick sein

    - Das Präparat zu dick - dann stößt das Objektiv an

    - Der Objektträger liegt falsch herum (Deckglas unten)

    - Das Immersionsöl ist zu zäh (hatte ich tatsächlich mal eines)


    Es könnte natürlich ein 100er Objektiv sein, das ohne Deckglas berechnet ist und der Arbeitsabstand mit Deckglas dann zu klein ist und es deswegen anstößt.


    Zum Testen einfach mal die 100er Objektive aus tauschen (bei gleichem Präparat).


    Noch möglich wäre, dass die 40er Objektive (oder auch alle anderen) nicht die gleiche Abgleichlänge haben.


    Viel Erfolg!

    Peter

  • larchbolete
    Hat etwas auf der Chronik von Peter geteilt.

    hi Peter,

    ich verfolge gerade die Diskussion der Kalibration des Mikroskops im Forum. Ich leite im Augenblick ein Mikrobiologisches Praktikum mit unseren Biologielaboranten-AZUBIs. Heute waren wir am mikroskopieren. Ich nutze da 3 Laborlux-Mikroskope von Zeiss, die schon ein paar Jahrzehnte auf dem Buckel haben. Ich habe jetzt das Problem, dass mir bei einem Mikro beim Einschwenken des 100er Objektives, das Objektiv das Deckgläschen touchiert und leicht verschiebt. Da stimmt der Abstand Deckglas Objektiv nicht mehr. Was kann man da denn tun? So was hatte ich noch nie. Ich kam mir heute echt blöd vor. Das objektiv ist richtig fest im Revolver eingedreht-das hab ich natürlich zuerst geprüft. Hast du eine Idee an was das liegen kann?

    Grüße,

    Peter Reiter